One Comment

  1. Mitzinn

    This is not really necessary…..Just edit de eclipse.ini and change the version from 1.5 to 1.6 on this line: -Dosgi.requiredJavaVersion=1.6

Leave a Reply