LAMP icon

If you do web development using the stock Apache and MySQL (and PHP or whatever) on Ubuntu Linux 10.04 (Lucid Lynx) and you want to start and stop them with …